Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Willkommen im Forum für die Mercedes-Baureihen 108-109-111-112-113. Um die Beiträge nach bestimmten Themen zu durchsuchen, nutzt bitte die SUCHFUNKTION .
Für Inserate gibt es den kostenlosen Kleinanzeigenmarkt

THEMA: Standzeiten Motor

Standzeiten Motor 9 Monate 2 Wochen her #120513

  • Franzl
  • Franzls Avatar Autor
  • Offline
  • Beiträge: 10
  • Dank erhalten: 0
Auf der Suche nach einem Hochkühler-Cabrio bin ich jetzt auf einen sehr schönen 250 SE gestoßen, vor 12 Jahren für 75.000 restauriert, matching numbers, komplette deutsche Historie, ein sehr umfassendes Gutachten von 2021 bescheinigt guten Zustand und 2plus. Problem: der Wagen ist seit 2015 gerade 10 Kilometer bewegt worden. Stand
in geheizter Halle. Im Gutachten steht bei „Fahrprobe“ keine Beanstandung, Motor lief ruhig. Ich selbst bin das Auto 15 Minuten gefahren und fand den Lauf sehr gut. Kaltstart und auch Warmstart nach der Probefahrt waren perfekt. Motor sieht sehr gepflegt aus, wie frisch nach Restauration.
Jetzt meine Frage: Was muss ich nach Kauf beim Fahren in den ersten Wochen beachten? Ich will das Auto regelmäßig bei trockenem Wetter bewegen (habe noch einen 190 Sl, der fast jede Woche gefahren wird). Ölwechsel und frisches Benzin ist klar, aber was noch? Und gibt es trotz der guten Start-und Fahreindrücke Gründe, es wegen der langen Standzeit doch zu lassen mit dem Kauf?
Freue mich über Euren Rat, Franzl
Letzte Änderung: von Franzl.

Standzeiten Motor 9 Monate 2 Wochen her #120514

  • heinz1949
  • heinz1949s Avatar
  • Offline
  • Beiträge: 25
  • Dank erhalten: 1
Es ist wie bei allen Geschäften, es kommt auf den Kaufpreis an. Deine Infos reichen
nicht Dir einen guten Rat zu geben. Schreibe mehr zum Auto, es kauft Dir schon keiner weg.
Es gibt ein großes Angebot, und las Dir Zeit. Beste Grüße Heinz

Standzeiten Motor 9 Monate 2 Wochen her #120515

  • schreyhalz
  • schreyhalzs Avatar
  • Offline
  • Beiträge: 274
  • Dank erhalten: 64
Moin Moin !

(habe noch einen 190 Sl, der fast jede Woche gefahren wird)


Na dann kennst du ja das Dilemma mit der ständigen Abschmiererei. Ich entnehme deiner Beschreibung, dass wohl das Fzg höchstwahrscheinlich mindestens 8 Jahre keine Fettpresse mehr gesehen hat. Also als allerstes abschmieren, und zwar vor dem Kauf! Möglicherweise sind nämlich einige Stellen gar nicht mehr gängig, und es ist blanker Unsinn, was dazu immer geschrieben wird, nicht der Nippel ist dicht, sondern die eigentliche Schmierstelle. Und das bedeutet eine umfangreiche Reparatur mit kostspieligen Ersatzteilen , sowie eine anschliessend genaue Einstellung (damit meine ich nicht die Vermessung ! ) , eine Arbeit, die kaum jemand beherrscht, zumal mindestens in meiner Reparaturanleitung dieser wichtige Schritt genau verkehrt beschrieben ist , so dass die neue Achse nach wenigen 100m wieder Schrott ist. Und wenn die richtig zusammengebaut ist, zerstört derjenige, der die Achse vermisst und einstellt, diese, weil er auch nach der falschen Repanleitung arbeitet.
Sollte die VA irgendwo Spiel aufweisen oder ein oder mehrere Schmierstellen (genau wie bei deinem SL 15 , es sei denn , der Umlenkhebel ist schon wartungsfrei) , kannst du die Preisvorstellung gleich mal um 4-5 tsd kürzen.
Des weiteren würde ich auch die Bremsanlage im Verdacht haben , Standzeiten sind Gift für alle Bauteile. Bremsschläuche sollten sowieso alle 10 Jahre erneuert werden, die setzen sich zu.

MfG Volker
Folgende Benutzer bedankten sich: Franzl

Standzeiten Motor 9 Monate 1 Woche her #120516

  • Franzl
  • Franzls Avatar Autor
  • Offline
  • Beiträge: 10
  • Dank erhalten: 0
Danke, das werden wir machen mit dem Abschmieren.

Standzeiten Motor 8 Monate 3 Tage her #120519

  • hoffy
  • hoffys Avatar
  • Offline
  • Beiträge: 2840
  • Dank erhalten: 28
Hi Volker, du schreibst "Reparaturanleitung dieser wichtige Schritt genau verkehrt beschrieben"
Welchen Schritt bzw. was ist da falsch beschrieben ?
*Gruß Hoffy !!!

Standzeiten Motor 8 Monate 2 Tage her #120520

  • schreyhalz
  • schreyhalzs Avatar
  • Offline
  • Beiträge: 274
  • Dank erhalten: 64
Moin Moin !

Sämtliche Lager der VA bis auf die des Achsschenkels sind ja als Gewinde ausgeführt. Damit lassen alle diese Lager nur eine Drehung zu , sind aber in axialer (und radialer sowieso) Richtung geführt. das bedeutet, beim Zusammenbau ist darauf zu achten , dass beide Querlenker so in ihren Gewindehülsen sitzen , dass sie bei völliger Ein- und Ausfederung nicht den Boden aus der Gewindebuchse sprengen. Soweit sollte das allgemein klar sein. Auch dass das Traggelenk im unteren QL mittig sitzen sollte, leuchtet ein. Im Traggelenk ist ein Konus, in den der Achsschenkelbolzen eingeführt wird. Damit ist auch dessen genauer Sitz definiert. Oben wird der Bolzen mit einer Gewindehülse und einer Schraube mit dem oberen QL verbunden, die Schraube sitzt aber nicht direkt im QL, sondern auf ihr sind verdrehsicher Exzenter , die sich im QL drehen können , dadurch wird der Sturz eingestellt.
So weit sollte das klar sein.
Und jetzt kommt das , was z.B. in meiner Rep.anleitung falsch geschrieben steht.
Es wird erstmal gar nicht erwähnt, dass der Zusammenbau zunächst einmal ohne die Feder erfolgen muss, nur so lässt sich nämlich die Gewindebuchse oben im Achschenkel genau einjustieren! Diese muss nämlich so gedreht werden, dass der Achsschenkel satt in den Konus des Traggelenks passt , ohne zu klemmen. Dabei sollte der untere QL auf das Niveau gebracht sein , das später dem normelen Fahr/Beladungszustand entspricht. Wenn der Achschenkel dann satt im Traggelenk ist, dreht man vorsichtig die obere Gewindebuchse in eine Richtung, bis sie anfängt, schwergängig zu drehen. Dann macht man das in umgekehrter Richtung und zählt dabei die Umdrehungen. Anschliessend dreht man sie um die Hälfte zurück, dadurch fluchten die Lager allesamt ganz genau und verkannten sich nicht. Anschliessend wird die Gewindebuchse gesichert, und am besten die Schraube mit roter Farbe eingepinselt, damit da ja niemand mehr daran dreht !!!!
Warum sollte der QL im Normalzustand sein? Die QL sind unterschiedlich lang, dadurch machen sie beim Einfedern eine leicht unterschiedliche Winkelbewegung. Dadurch aber wird der Achsschenkel ganz leicht in axialer Richtung oben und unten unterschiedlich weit bewegt, was zu einem ganz leichten Verkannten der Gewindelager führt. Um dieses so gering wie möglich zu halten, sollte daher die Grundeinstellung im Normzustand erfolgen. (analog zu Fahrwerksbuchsen , die sollten auch nicht mit hängenden Rädern angezogen werden) Dieses ganz leichte Verkannten wird bei richtiger Grundeinstellung durch das ganz leichte Spiel der Gewinde aufgefangen.

In meiner Rep.anleitung kommts jetzt ganz dicke: Laut dieser soll der Nachlauf durch Verdrehen dieser Gewindehülse eingestellt werden ! Wer das macht, schrottet in diesem Moment die Achse! Der Nachlauf wird vorne an der Blattfeder eingestellt und sonst nirgends! (Meine Repanleitung behauptet , würde man dort einstellen , würden die Gummilager verspannt und zunächst Dröhngeräusche übertragen werden und dann die Gummilager kaputt gehen.
Völliger Blödsinn , kaputte Gummilager habe ich noch nie gesehen , bei den 6-Zylindern sind ja Silentlager verbaut , die reissen schon mal gerne , aber gewiss nicht dadurch! Gummi - oder Silentlager können im Gegensatz zu Gewindelagern in alle Richtungen eine gewisse Abweichung aufnehmen.


mit einer dermassen zusammengebauten Achse bin ich meine letzte Flosse gefahren, bei 246 tkm gekauft (für 200 DM aus erster Hand und lückenlos bei Mercedes gewartet , aber völlig durchgefault ), 3 Gewindelager der VA habe ich bei der Restauration durch gute Gebrauchtteile ersetzt, anschliessend wurde das Fzg von mir im Alltag jeden Sommer genutzt , dabei alle 3000 ( ca.) abgeschmiert , was bei meiner damaligen Fahrleistung alle 2 Wochen entsprach . Nach etlichen Jahren dann verkauft , es waren über 700 tkm dazu gekommen , die VA wies nur ein ganz leichtes Spiel in den Buchsen der Achsschenkel auf , sämtliche Gewindebuchsen waren immer noch spielfrei. Bereifung war immer 175 R 14 auf /8 Felgen.



Mfg Volker
Moderatoren: Robert_D
Ladezeit der Seite: 0.381 Sekunden