Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Herzlich willkommen im Heckflossen-Forum! Hier geht es um die Mercedes Limousinen der Baumuster W110/111/112 aus den Jahren 1959 - 1968. Um die Beiträge nach bestimmten Themen zu durchsuchen, nutzt bitte die SUCHFUNKTION .
Für Inserate gibt es den kostenlosen Kleinanzeigenmarkt

THEMA: Starterzug Zündschloß 190DC ?

Starterzug Zündschloß 190DC ? 4 Tage 17 Stunden her #119343

  • Kalle356
  • Kalle356s Avatar Autor
  • Offline
  • Beiträge: 2
  • Dank erhalten: 0
Hallo werte Freunden des rollende Schwermetalls
,bin neu hier und habe direkt eine Frage .
Mein 190 DC verweigert mir den Gehorsam er springt nicht an
Batterie in Ordnung, Anlasser dreht von externer Batterie angetrieben den Motor durch. Wenn ich den Zündschlüssel drehe leuchten die beiden Kontrolllampen Handbremse und Ladekontrolle,sobald ich aber den Starterknopf zum Vorglühen heraus ziehe gehen die beiden Kontrolllampen aus und beim wiederholten Drehen des Zündschlüssel auch nicht wieder an.
Hat da jemand eine Idee wie ich den Starterzug / Zündschloß überprüfen kann

Starterzug Zündschloß 190DC ? 1 Tag 1 Stunde her #119347

  • Kalle356
  • Kalle356s Avatar Autor
  • Offline
  • Beiträge: 2
  • Dank erhalten: 0
Habe mich inzwischen hier etwas durchgelesen / gearbeitet und auch das Zündschloss und den Zugstarter ausgebaut bin auch mit der Prüflampe unterwegs gewesen…
Es kommt einfach keine Spannung am Zündschloss Klemme 30 an, nach dem die Batterie übernacht geladen hat habe ich einen Versuch aber sobald ich den Zugstarter ziehe ist Ende und es liegt nirgends mehr 12 V an ? Keine Sicherung defekt und auch kein Massekabelbruch, am Sicherungskasten liegt auch bei allen Sicherungen 12V auf Durchgang an
Mit der gleichen Batterie kann ich aber problemlos einen 30ér Deutz (3 Zylinder) starten
Bin ratlos…
Kann hier jemand etwas Licht ins Dunkel bringen ?
Bin für jeden weiteren Tipp dankbar
Frohe Ostern allen
Moderatoren: HanuDan
Ladezeit der Seite: 0.874 Sekunden