Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Herzlich willkommen im Heckflossen-Forum! Hier geht es um die Mercedes Limousinen der Baumuster W110/111/112 aus den Jahren 1959 - 1968. Um die Beiträge nach bestimmten Themen zu durchsuchen, nutzt bitte die SUCHFUNKTION .
Für Inserate gibt es den kostenlosen Kleinanzeigenmarkt

THEMA: Frage zum Benzinmotor W110

Frage zum Benzinmotor W110 1 Jahr 4 Monate her #119937

  • Flössling
  • Flösslings Avatar Autor
  • Offline
  • Beiträge: 79
  • Dank erhalten: 7
Moin,
den Handchoke hat der 200er noch, der hat bisher immer funktioniert und wenn man den bei warmem Motor zieht, dann erhöht sich auch die Leerlaufdrehzahl. Nur beim kalten Motor nützt er derzeit nichts. Für mich hört es sich eher so an, als ob der Motor bei den ersten Startversuchen kein Benzin bekommt und / oder dass er durch die vergeblichen Startversuche erstmal etwas warm werden muss. Ist jedenfalls kein Dauerzustand. Werkstatttermin ist vereinbart. Danke für deine Hinweise! Der Kondensator ist übrigens "Made in Turkey".

MfG
Flössling
Anhänge:

Frage zum Benzinmotor W110 1 Jahr 4 Monate her #119948

  • Flössling
  • Flösslings Avatar Autor
  • Offline
  • Beiträge: 79
  • Dank erhalten: 7
Moin liebe Flossenfreunde,

die unspektakuläre Lösung des Problems bestand in einer nochmaligen Einstellung des Vergasers. Was da genau gemacht wurde, kann ich allerdings nicht sagen. Jedenfalls startet auch der kalte Motor jetzt gut und im Leerlauf und im Fahrbetrieb hört sich alles ziemlich gut an. Flosse fahren macht wieder Spaß.

Beste Grüße
Flössling

Frage zum Benzinmotor W110 1 Jahr 3 Monate her #119961

  • Flössling
  • Flösslings Avatar Autor
  • Offline
  • Beiträge: 79
  • Dank erhalten: 7
Liebe Flossenfreunde,
es gibt jetzt doch noch eine Fortsetzung der Kaltstartproblemgeschichte. Nachdem ich zum zweiten Mal in der gleichen Werkstatt war, ich nenne sie hier mal Werkstatt 1, sprang der Wagen dort sofort an, zu Hause dann aber, schon beim nächsten Mal, begannen die Probleme von vorn. Verärgert fuhr ich direkt in eine andere Werkstatt, (Werkstatt 2) und dort ging man der Sache erst richtig auf den Grund. Der Meister findet sofort heraus, dass es am hinteren Vergaser liegt. Er baut den Vergaser auseinander und zum Vorschein kommt eine völlig verrottete Dichtung und eine verschlissene Membran (Pulldown Membran), die wesentlich ist für das Benzin-Luftgemisch. Die Motorwäsche hat diesen Verschleißteilen womöglich den Rest gegeben. Zusätzlich funktionierte eine Klappe im Vergaser (man sehe mir die fehlenden Fachbegriffe nach) nicht mehr und der Starterzug tat nicht das, was er beim Kaltstart tun sollte. Der Meister zeigt mir die defekten Teile, legt die demontierte obere Vergaserhälfte in ein Reinigungsbad und erklärt mir die Funktion.
Bei Mercedes behauptet man, dass es die Dichtung und die Membran nicht mehr gibt. Werkstatt 2 besorgt sie aber sofort bei einem Betrieb, der sich auf alte Vergaser spezialisiert hat, den ich selber auch schon ausfindig gemacht hatte und man bringt mir außerdem noch eine weitere Ersatzdichtung mit. Warum diese Auskunft von Mercedes? Will man dort sämtliche Oldtimer-Reparaturen an sich reißen und sieht es womöglich nicht gerne, wenn Flossen im Zustand 3 unterwegs sind? Zählen dort nur perfekte Zustand-1-Exemplare? Oder bedeutet „Gibt es nicht mehr“ nur, „Wir haben es nicht, versuchen Sie woanders“?
Werkstatt 1, die seit Jahrzehnten Mercedes-Oldtimer repariert und restauriert, hat mich zwei Mal mit windelweichen Hinweisen abgespeist. Warum, wenn es doch so einfach war?
Werkstatt 2 dagegen hat mir nicht nur persönlich die defekten Teile gezeigt und mir alles erklärt, sondern mich auch noch mehrfach angerufen und über den Fortgang der Reparatur informiert. Preislich war das auch alles im Rahmen, der Kaltstart ist jetzt problemlos und der Motor läuft rund, besser als vor der Motorwäsche. Dazu kommt noch, dass ein neuer Öldunstschlauch da sitzt, wo der alte war und auch hingehörte. TÜV-mäßig ist es ok, wenn er fehlt und wenn die Kurbelwellengehäuseentlüftung ins Freie geht, aber die Blow-by-Gase können durch den Lüftungsschlitz ins Wageninnere gelangen… nicht gut. Werkstatt 1 hatte übrigens auch noch behauptet, dass dieser Schlauch nicht mehr lieferbar ist. Volkers kritischen Worten zu dieser Werkstatt muss man wohl doch zustimmen.

Beste Grüße
Flössling

Frage zum Benzinmotor W110 3 Monate 1 Tag her #120181

  • Flössling
  • Flösslings Avatar Autor
  • Offline
  • Beiträge: 79
  • Dank erhalten: 7
Moin,
nach über einem Jahr möchte ich diesem Beitrag noch etwas hinzufügen: Manchmal sind Ferndiagnosen ja echt hilfreich und gut, in diesem Fall allerdings war die Ursache der Ölrückstände am Motor wohl schlicht und ergreifend ein undichter Öldunstschlauch. Der Vorbesitzer hat wohl auch versucht, diese Undichtigkeit mit einer Schelle zu beheben. Der neue, inzwischen ein Jahr alte Öldunstschlauch braucht diese Schelle jedenfalls nicht und der Motor ist seitdem sauber. Teure Arbeiten am Motor waren bisher jedenfalls nicht erforderlich. Gelegenlich tropft etwas Öl aus der Wanne, aber das ist bei einem Oldtimer akzeptabel: den Oldtimer, der nicht ab und zu etwas von irgendeiner Flüssigkeit verliert, gibt es nicht.

Viele Grüße vom
Flössling
Moderatoren: HanuDan
Ladezeit der Seite: 1.688 Sekunden