Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Herzlich willkommen im Heckflossen-Forum! Hier geht es um die Mercedes Limousinen der Baumuster W110/111/112 aus den Jahren 1959 - 1968. Um die Beiträge nach bestimmten Themen zu durchsuchen, nutzt bitte die SUCHFUNKTION .
Für Inserate gibt es den kostenlosen Kleinanzeigenmarkt

THEMA: Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik)

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 2 Jahre 9 Monate her #120216

  • Leo110
  • Leo110s Avatar
  • Offline
  • Beiträge: 97
  • Dank erhalten: 9
Die Qualität leidet leider sehr beim Speichern als jpg ... sorry. Wenn du mir deine persönl. email angibst, sende ich dir das PDF zu.
Anhänge:

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 2 Jahre 9 Monate her #120217

  • Leo110
  • Leo110s Avatar
  • Offline
  • Beiträge: 97
  • Dank erhalten: 9
Zu der Orientierung der Halbmond-Bleche kann ich dir leider nichts sagen, da ich nicht dabei war, als der Vergaser überholt und neu abgedichtet wurde.
Auch leider nicht, ob es sinnvoll ist, das Flüssig-Dichtmittel beim Zusammenbau zu verwenden. Vorteil ist wahrscheinlich, dass die Dichtungen dann besser wirken, aber Nachteil wird sein, dass ein erneutes Öffnen dann vielleicht die Dichtungen zerstört und generell schwieriger macht. Weiß ich aber nicht zu 100%, ist nur Bauchgefühl. Wichtig ist auf jeden Fall, dass die Flansche alle sehr gut und ohne Dichtungsrückstände gereinigt sind. Und vor allem, dass sie plan sind, denn es könnte sonst zu Falschluft kommen und das bringt neue Probleme mit sich.
Ich drück dir auf jeden Fall beide Daumen, dass sich dein Mut auszahlt :)
Gruß
Bernd

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 2 Jahre 9 Monate her #120219

  • Peilsteg110
  • Peilsteg110s Avatar Autor
  • Offline
  • Beiträge: 8
  • Dank erhalten: 0
Hallo Bernd,
das Heftchen hab ich tatsächlich körperlich bereits vor geraumer Zeit in der Bucht erstanden und auch auch schon dreimal gelesen - ist ja dünn. Natürlich werde ich jetzt am offenen Herzen nochmal einige Passagen nachlesen / nachvollziehen. Auch
wenns am Ende nichts bringt, kann man eventuell am Ende die Sache weiter eingrenzen und sich dann mit dem Automatikgetriebe (und seinen Modulierdrücken, Doppelhubmagnet, Gestängen etc.) beschäftigen. Ich werde heute nochmal die Literatur (Werkstatthandbücher, Schraders Reparaturanleitung, ruddies berlin etc.) bemühen. Ein Rantasten halt, aber so ists manchmal. Mit viel Ehrgeiz und Motivation kappts dann meistens auch (irgendwann) und dann freut man sich umso mehr.
Danke Dir und bis bald
Frank

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 2 Jahre 7 Monate her #120245

  • Peilsteg110
  • Peilsteg110s Avatar Autor
  • Offline
  • Beiträge: 8
  • Dank erhalten: 0
Rappeln weg 😊
Liebe Flossianer
Das Fazit diesmal vorne weg: Flosse ist mit dem Eintrag ‚Ihr Fahrzeug ist ohne festgestellte Mängel‘ durch den TÜV marschiert. Ein Vollgutachten/Vollabnahme meinte der DEKRA-Prüfer brauche man auch nicht (obwohl das Fahrzeug ein paar Monate mehr als 7 Jahre außer Betrieb gesetzt war). Auch ein separates H-Gutachten brauchte ich nicht, weil im alten Schein bereits ein ‚H‘ vermerkt war. ASU brauchte es auch nicht – da ist die Grenze glaub das Jahr 1969? Bei meinem Strich 8 Baujahr 1973 wird mit dem TÜV auf jeden Fall stets eine ASU mit durchgeführt.
Zunächst hatte ich mir ein Kurzkennzeichen (Fahrzeug ohne TÜV!) mit Versicherung bei der ITS in München geholt. Auf der Zulassungsstelle hat alles jeweils super/ohne Probleme geklappt. Da muss ich mal sagen, wenn man sich damit beschäftigt und alles beisammen hat (SEPA-Lastschriftmandat, eVB-Nummer, Papiere, Ausweis, Antrag etc.) gibts da keine Probleme (Bonität vorausgesetzt)!


Nun die Themen, die ich vor dem TÜV noch bearbeitet hatte:
Drehzahl
Ein Abfall der Drehzahl – sagen wir mal von 900-1000 U/min (ohne Last) auf ca. 550-650 U/min (mit Last) ist normal und auch kein Problem. Dass sich bei mir bei eingelegter Fahrstufe Vibrationen bemerkbar machten, hat mich zu der Annahme verleitet, die Drehzahl sei bei eingelegter Fahrstufe zu gering. Da war ich aber auf einer falschen Fährte. Am Ende waren es die Motorlager, dazu unten mehr.

Vergaser
Wie erwähnt, hatte ich zuerst die Vergaser im Verdacht in Bezug auf die Vibrationen im Fahrzeug. Auch weil bei näherer Inspektion ein Einspritzröhrchen am hinteren Vergaser fehlte. Daher habe ich beide Vergaser demontiert und auseinandergebaut. Ich habe mir Dichtsätze geholt und die Bedüsung grob überprüft (konnte nicht mehr alle Nummern lesen). Eine Leerlaufdüse habe ich spaßeshalber mal gewechselt (Dichtsatz war eher für BMW), da ging nix mehr. Sind also schon abgestimmt / sensibel die Gemischfabriken. Habe ergo die alten Düsen drin gelassen. So ein Röhrchen habe ich einzeln nicht gefunden, daher habe ich in der Bucht ein ähnliches erstanden (Einspritzrohr 34 PICT 3/4 VW Käfer Typ1 Bus T1 T2), vorsichtig so gebogen, dass der Einspritzwinkel in etwa stimmt und dezent mit Loctite fixiert (wenn noch jemand so ein Original-Röhrchen (oder ‚Schlacht-Vergaser‘) hat, würde ich dieses gerne erwerben).

Bei den Fuß-/Flanschdichtungen und dem Leitblech konnte ich leider nicht nachvollziehen, wie herum was gehört bzw. ob das Leitblech über oder unter dem Hitzeschutzblech liegt und wie herum der Halbmond muss (bei mir war das bei Kauf unterschiedlich/gemischt). Ich habe mich für diese Konstellation entschieden:
1: Dichtung selbstgeschnitzt 0,75er Dichtungspapier (2 alte Dichtungen zusammen ca. 0,65 mm)
2: Leitblech: Halbmond (2b) links und nach unten zeigend?
3: Hitzeschutzblech
4: Dichtung (aus Dichtungs-/Reparatursatz)

Wenn jemand weiß, wie es tatsächlich richtig ist, mir bitte gerne mitteilen!
Die Vergaser sind nun unauffällig, tun ihren Dienst und sind soweit ich beurteilen kann auch dicht. Mit den Vibrationen hatte das aber (natürlich sage ich jetzt) nichts zu tun -> siehe wieder Abschnitt Motorlager unten.


Motorlager
Zunächst hatte ich die in der Bucht / beim depot gängigen bestellt (runde Bauform). Das hat aber nichts gebracht, was aber auch daran liegen kann, dass ich zu dem Zeitpunkt noch nicht beachtet hatte, die Flucht/das Einrütteln des gesamten Strangs zu bedenken (gute Beiträge gibts hier im Forum). Bei „retromotion“ habe ich passende Motorlager gefunden (121 223 05 12) – TOP! Damit waren die Vibrationen weg!!! (Getriebelager habe ich das aus dem 3er-Set verwendet)


Zündung
Ich hatte mir vor den obigen Aktionen eine 123ignition besorgt. Diese habe ich auch zum Laufen gebracht. Subjektiv lief der alte Verteiler (Bosch, JFUR 4, 0 231 115 052) aber besser – versuch ich ggf. nächstes Jahr nochmal.

Die ersten Fahrten
Stolz wie Harry habe ich nun die ersten Fahrten gemacht. Schon cool! Allerdings geht’s nun an die Feinheiten:
Geräusche: Kann jemand bestätigen, dass ggf. der Tacho (zumindest in bestimmten Geschwindigkeitsbereichen) Geräusche macht? Dann würde ich andere probieren.
Differenzial: Singt, schwingt, brummt, dröhnt schon. Erstmal nur 1 Liter SAE 89/90 nachgefüllt auf Maximum. Auch etwas Schwitzen / Leckage am Eintritt der Kardanwelle (vermutlich der Simmerring?). Was muss man da tun? Kann das auch wieder ein Problem sein in Bezug auf Flucht / Einrütteln (die Kardanwellenlager hatte ich nicht gelöst bzw. betrachtet/beachtet)?
Wasserabläufe: Schläuche erstmal nur da reingesteckt, wo sie hingehören - mehr nächstes Jahr. Habe schon verschiedenste Konstruktionen im Netz gesehen
Fahrkomfort: Bringt ein ‚Hochrüsten‘ von 13“ auf 14“ in Verbindung mit anderen Pneus was in Bezug auf „Sattheit“ bei der Straßenlage? Generell steckt die Flosse z. B. Gullideckel und Unebenheiten sehr gut weg!
Klapperatismus: Habe ich vorerst stillgelegt ☹

Entstörung: Ist das eine Entstörung / eine Leitung des Entstörkondensators fürs Radio? War lose. Habe ich einfach an Zündspule (rechts / Plus?) angeschlossen. Ist das richtig?


Masseband: Weiß jemand wo das hingehört (ist lose)?


Gebläse: Muss ich noch machen
Additiv: Ich nehm keins dafür immer Super Plus 98 ROZ. OK? Was meint ihr?
Zylinderkopfdichtung: Empfehlt ihr einen Austausch? Ist das machbar? Vor allem, dass nachher die Steuerzeiten wieder stimmen?
Kettenspanner: Möglich, dass der Geräusche macht? Ist das tragisch / eilt das?
Automatikgetriebe: Macht es Eurer Meinung nach Sinn, sich mit so Dingen wie Schaltpunkt, Modulierdruckgeber etc. auseinanderzusetzen? Denn manchmal denkt man schon ‚hui jetzt haut er die Gänge aber rein‘, obwohl wenn Diff (und Tacho) Ruhe geben, ich das sogar akzeptieren könnte.
So – viel geschrieben. Sehr sehr gerne nehme ich Eure Erfahrungen / Kritik / Bemerkungen entgegen.
Viele Grüße Peilsteg110/Frank

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 2 Jahre 7 Monate her #120247

  • schreyhalz
  • schreyhalzs Avatar
  • Offline
  • Beiträge: 274
  • Dank erhalten: 64
Moin Moin !

Ein paar rechtliche Erläuterungen:

Vollgutachten/Vollabnahme meinte der DEKRA-Prüfer brauche man auch nicht (obwohl das Fahrzeug ein paar Monate mehr als 7 Jahre außer Betrieb gesetzt war)


Nach EG-Recht kann eine BE nicht durch eine wie lange auch immer währende Abmeldung erlöschen. Die BE bleibt also so lange gültig , bis sie durch eine Behörde oder den Fzg-Hersteller zurückgezogen wird. Das bedeutet , dass , solange die Fzg-Daten vorliegen (auch bei einem als "ungültig" gestempelten Brief oder wenn dessen Ecken abgeschnitten wurden , liegen die Daten vor) , benötigt kein Fzg eine Vollabnahme , egal , wie lange die Abmeldung zurückliegt. Wenn gar keine Papiere vorhanden sind , aber das Fzg längstens 7 Jahre abgemeldet ist , können die Daten noch vom KBA angefordert werden.

ASU brauchte es auch nicht – da ist die Grenze glaub das Jahr 1969? Bei meinem Strich 8 Baujahr 1973 wird mit dem TÜV auf jeden Fall stets eine ASU mit durchgeführt.


Die Grenze ist bei Benzinern der 1.7.1969 und bei Dieseln der 1.1.1977.
Genaugenommen muss aber bei jedem Fzg, welches älter ist , eine einfache CO-Messung durchgeführt werden, wobei der gesetzliche Grenzwert von 3,5 % gilt . Das wird fast immer vergessen, was u.A. auch daran liegt, dass es für verschiedene Modelle Herstellerfreigaben bis 5 % gibt , was dermassen viel ist , damit fährt eh keiner freiwillig mit rum, zumindestens nicht mit solchen Fzgen , die unter 3,5 % liegen müssen.

MfG Volker

Vibration / Drehzahlabfall beim Einlegen einer Fahrstufe (Automatik) 4 Monate 2 Wochen her #120574

  • Vjeko102
  • Vjeko102s Avatar
  • Offline
  • Beiträge: 1
  • Dank erhalten: 0
Hallo "Leo110
Kannst du mir bitte schicken per Mail Solex Handbuch 38pdsi 2
ich brauche auch zum Doppelvergaser einstellen .
danke mfg Vjeko
ilen.nico@hotmail.com
Moderatoren: HanuDan
Ladezeit der Seite: 3.444 Sekunden